Małopolskie Forum Paintballowe
Strona glówna Wycior
małopolskie forum paintballowe
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   RejestracjaRejestracja   ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 
Awaria BT4 COMBAT

 
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum Strona Główna -> Zbrojownia
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mundial



Dołączył: 11 Maj 2009
Posty: 92
Skąd: Kraków/Brzezinka

PostWysłany: Sro Cze 10, 2009 11:22 am    Temat postu: Awaria BT4 COMBAT Odpowiedz z cytatem

Witam ponownie Smile Jak już pisałem w temacie co sądzicie o bt4 combat napisałem tam że klamka jest bardzo dobra i że jestem z niej zadowolony.
Wszystko było by spoko ale od dłuższego czasu z moją klamką coś się dzieje mianowicie
Podczas strzelania bolt przeskakuje tak jak by było mało gazu i nie było takiej siły żeby wystarczająco odrzucić bolt do tyłu żeby mógł się zaczepić o spust.
Co może być tego powodem??
Oczywiście gram na pełnej butli Smile i jeśli by miało to jakieś znaczenie w co wątpie gram na mambie i CO2
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
MROWA



Dołączył: 30 Lip 2008
Posty: 991
Skąd: [O.D.A.] One Day Army

PostWysłany: Sro Cze 10, 2009 12:30 pm    Temat postu: Odpowiedz z cytatem

zacznij od dwóch rzeczy:
1. upewnij się. że butle masz odkręcona na maksa i że mamba działa ok. Wkręć butle bezpośrednio w marker i zobacz czy coś się zmieni.
2. rozkręcić , sprawdzić uszczelki, nasmarować
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email
mundial



Dołączył: 11 Maj 2009
Posty: 92
Skąd: Kraków/Brzezinka

PostWysłany: Sro Cze 10, 2009 2:00 pm    Temat postu: Odpowiedz z cytatem

A jak mamba działa a jak może nie działać??
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
MROWA



Dołączył: 30 Lip 2008
Posty: 991
Skąd: [O.D.A.] One Day Army

PostWysłany: Sro Cze 10, 2009 2:13 pm    Temat postu: Odpowiedz z cytatem

zawsze coś możne się przytkać prawda? - nie jest to częste, ale jak coś nie działa trzeba sprawdzać po kolei. objawy o których piszesz wskazują właśnie na problemy z gazem wg mnie.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email
Rico [Jastrząb]



Dołączył: 19 Kwi 2007
Posty: 501
Skąd: KWKP Jastrząb

PostWysłany: Sro Cze 10, 2009 2:45 pm    Temat postu: Odpowiedz z cytatem

To też częsty objaw pękniętej Power Tuby! Confused
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora
mundial



Dołączył: 11 Maj 2009
Posty: 92
Skąd: Kraków/Brzezinka

PostWysłany: Sro Cze 10, 2009 8:25 pm    Temat postu: Odpowiedz z cytatem

Power tub jest spoko a możliwe by było że może być to przez za duża ilość smaru silikonowego??
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
Rico [Jastrząb]



Dołączył: 19 Kwi 2007
Posty: 501
Skąd: KWKP Jastrząb

PostWysłany: Sro Cze 10, 2009 8:43 pm    Temat postu: Odpowiedz z cytatem

Czasem też tak bywa choć za duża ilość smaru daje najczęściej niekontrolowane przecieki gazu i są to objawy ustępujące w trakcie użytkowania...
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora
mundial



Dołączył: 11 Maj 2009
Posty: 92
Skąd: Kraków/Brzezinka

PostWysłany: Sro Cze 10, 2009 8:57 pm    Temat postu: Odpowiedz z cytatem

Nie no na necie wiedziałem żeby przeczyścić miejsce gdzie lata bolt taką szmatką do czyszczenia rurek miedzianych no i właśnie dziś ściągłem cały smar dałem dosłownie bardzo mało smaru no i o dziwo strzela ale czasami się powtarzają przeskoki a możliwe by było że to przez spust?? bo spust podnosi taki cyngiel i może na tym spuście jest walnięta taka blaszka...
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
BieniO



Dołączył: 03 Paź 2008
Posty: 34

PostWysłany: Czw Cze 11, 2009 9:55 am    Temat postu: Odpowiedz z cytatem

Jak swojego BT-4 kiedyś za bardzo nasmarowałem to właśnie takie były objawy.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
twbolek83



Dołączył: 02 Lut 2010
Posty: 2
Skąd: olkusz

PostWysłany: Sro Lut 10, 2010 2:56 pm    Temat postu: Odpowiedz z cytatem

sprawdz ten dzyndzel spuszczajacy bolt w chwili nacisniecia spustu
jesli marker nie byl czesto smarowany moblo sie tam wyslizbac i na tym dzyndzlu i na bolcie

a jesli chodzi o spust i ta blaszke to musiala by sie zablokowac i nie pracowac na tamtej sprezynie
lub odksztalcic ale to bylo by odrazu widac
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora
Wyświetl posty z ostatnich:   
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum Strona Główna -> Zbrojownia Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Powered by phpBB © 2001, 2002 phpBB Group